All archives    Admin

07月≪ 2017年08月 ≫09月

12345678910111213141516171819202122232425262728293031

スポンサーサイト

上記の広告は1ヶ月以上更新のないブログに表示されています。
新しい記事を書く事で広告が消せます。
--:--  |  スポンサー広告  |  EDIT  |  Top↑

2009'03.27 (Fri)

なやむ。。。

花冷え

なのか、今日はとっても冷え込んでいたので
お散歩に出かけるパワーがなく
お庭で遊んでいました
s-IMG_7654.jpg



s-IMG_7714.jpg



s-IMG_7712.jpg
それで
写真を撮っていると


時々
s-s-IMG_7672.jpg
こんな感じで撮れてしまう。。。

なんでなんだろう?
s-DSC03831.jpg
いろいろな設定があるから
何かを調整すれば解決するのかもしれないけど
やっぱり良く分からず。。。


そして
いろいろと触っていると
知らなかった機能がいろいろとあって。。。
s-s-IMG_7749.jpg
こういう感じの
セピアモードでも撮れるってこと知りました!


s-IMG_7739.jpg



s-IMG_7743.jpg
まずは、説明書でも
読んでみようかなぁ。

【More】

s-IMG_7633.jpg
じゃがいもさん
いつの間にか、こんなに大きくなってします
21:26  |  日記  |  TB(0)  |  CM(4)  |  EDIT  |  Top↑

Comment

もったいな~い

ルースくんせっかくいい顔してたのにもったいなかったですね。
完全に露出オーバーですね。

もしかしたら晴れた日中の日向ですか?
でしたら、Av(絞り優先)だとシャッタースピードがエラー(表示が点滅)になってませんでした?

あるいはプラスに露出補正してました?

あるいはルースくんの周辺で測光されていたとか…
(黒いルースくんは、明るさが暗いと勘違いしますので)

いろいろ原因は考えられますけど、写真に撮影情報の記録が残っているので、確認したら何か解るかもしれないですね。
小夏の家族 | 2009年03月28日(土) 07:12 | URL | コメント編集

小夏の家族さん

こんばんは!
昨日は、曇りでしたね~
露出補正も触っていませんでした

今日、説明書を片手に撮影情報を見て見たのですが
見てすぐに原因は分かりませぬが。。。
「ハイライト警告表示」とやらが点滅をしていたので
もう少し勉強をしてみます!

アドバイス(ご指導)ありがとうございます!
なおぞお | 2009年03月28日(土) 21:22 | URL | コメント編集

おそらく・・・。

AVモードなのでISOの設定をAUTOではなく晴れなら100曇りなら400夜なら1600というう感じで変えていくと白くならないと思いますよ~シャッタースピードがワンコ相手なので常に400くらいになるようにF値とISOを触っていくといいようですよ~。黒白茶のワンコなので露出を若干マイナスに振ると良いようです。
明日は気を付けていらしてくださ~い。
えりんしゃ。 | 2009年03月29日(日) 00:33 | URL | コメント編集

えりんしゃさん

こんばんは!
ありがとうございます。
今まで、機械任せにしていましたので
自分で設定をしながらカメラに慣れるように挑戦してみます!

出来るかな。。。ふあんだぁ。。。
   
                がんばろぅ!
なおぞお | 2009年03月29日(日) 20:23 | URL | コメント編集

コメントを投稿する


 管理者だけに表示  (非公開コメント投稿可能)

▲PageTop

Trackback

この記事のトラックバックURL

→http://naozooo.blog105.fc2.com/tb.php/272-ef08a080
この記事にトラックバックする(FC2ブログユーザー)

この記事へのトラックバック

▲PageTop

 | BLOGTOP | 
上記広告は1ヶ月以上更新のないブログに表示されています。新しい記事を書くことで広告を消せます。